Comment 10 for bug 1545750

Launchpad Janitor (janitor) wrote :

This bug was fixed in the package samba - 2:4.1.17+dfsg-4ubuntu3.2

---------------
samba (2:4.1.17+dfsg-4ubuntu3.2) wily-security; urgency=medium

  * Fixes regression introduced by debian/patches/CVE-2015-5252.patch.
    (LP: #1545750)

 -- Dariusz Gadomski <email address hidden> Mon, 15 Feb 2016 16:10:40 +0100