There are currently no open bugs.

"ruby-multi-json" versions published in Ubuntu

Groovy (1.14.1-1): universe/ruby
Focal (1.14.1-1): universe/ruby
Eoan (1.12.1-1): universe/ruby
Bionic (1.12.1-1): universe/ruby
Xenial (1.11.2-3): universe/ruby
Trusty (1.8.0-1): universe/ruby