There are currently no open bugs.

"ruby-fog-libvirt" versions published in Ubuntu

Impish (0.8.0-1): universe/misc
Hirsute (0.8.0-1): universe/misc
Groovy (0.6.0-1): universe/misc
Focal (0.6.0-1): universe/misc
Bionic (0.3.0-1): universe/misc