ruby-em-websocket 0.5.1-2 source package in Ubuntu

Changelog

ruby-em-websocket (0.5.1-2) unstable; urgency=medium

  * Team upload
  * Remove bundler dependency and patch $LOAD_PATH instead for tests

 -- Pirate Praveen <email address hidden>  Sat, 18 Aug 2018 13:34:22 +0530

Upload details

Uploaded by:
Debian Ruby Extras Maintainers
Uploaded to:
Sid
Original maintainer:
Debian Ruby Extras Maintainers
Architectures:
all
Section:
misc
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Kinetic release universe misc
Jammy release universe misc
Focal release universe misc

Builds

Cosmic: [FULLYBUILT] amd64

Downloads

File Size SHA-256 Checksum
ruby-em-websocket_0.5.1-2.dsc 2.2 KiB cf4878c4a91f6835f316d25cee562f451549bd87eb9c1ad993521b6aaba422ca
ruby-em-websocket_0.5.1.orig.tar.gz 28.4 KiB 00187da6f573e256a4259758b1d915c2593ff84457e20b93c6bd76a554bc0f39
ruby-em-websocket_0.5.1-2.debian.tar.xz 4.9 KiB 90e6762bf42f3e5708e414ddb4dc8285d17dc07128e5d0c23d685bb85474be69

No changes file available.

Binary packages built by this source

ruby-em-websocket: No summary available for ruby-em-websocket in ubuntu impish.

No description available for ruby-em-websocket in ubuntu impish.