There are currently no open bugs.

"ruby-em-websocket" versions published in Ubuntu

Noble (0.5.1-2): universe/misc
Mantic (0.5.1-2): universe/misc
Jammy (0.5.1-2): universe/misc
Focal (0.5.1-2): universe/misc