Comment 7 for bug 1176686

Timo Jyrinki (timo-jyrinki) wrote :

The qtchooser 26-3ubuntu1 should support everything needed for qtchooser itself. Qt 5.0.2 was released with related changes. Qt 4 has changes in Debian that should be synced, since they are the final piece of the puzzle.