Comment 31 for bug 707794

Steve Langasek (vorlon) wrote :

gnuradio on armel fails to build because libqwtplot3d-qt4-dev is not usable; I presume this is related to the GLES2 changes since this is an armel-specific build failure.

Build log is here: https://launchpad.net/ubuntu/+source/gnuradio/3.2.2.dfsg-1ubuntu6/+buildjob/2480937