Comment 26 for bug 1546328

Dmitry Shachnev (mitya57) wrote :

I don't like Depends: appmenu-qt5. Can it be a recommendation?

We want to drop appmenu-qt5 at some point. If it won't happen in Xenial, it will definitely happen in Xenial+1.