Comment 3 for bug 962376

I also get this error even after installing the qemu-kvm-spice package.