Comment 18 for bug 1822993

Launchpad Janitor (janitor) wrote :

This bug was fixed in the package python3-stdlib-extensions - 3.6.8-1~18.04

---------------
python3-stdlib-extensions (3.6.8-1~18.04) bionic-proposed; urgency=medium

  * SRU: LP: #1822993.
  * Update 3.6 extensions and modules to 3.6.8.
  * Update 3.7 extensions and modules to 3.7.3.

 -- Matthias Klose <email address hidden> Tue, 09 Apr 2019 07:04:33 +0200