Comment 2 for bug 490621

James Westby (james-w) wrote :

[Updating] pytables (2.0.3-1ubuntu1 [Ubuntu] < 2.1.2-3 [Debian])
 * Trying to add pytables...
  - <pytables_2.1.2-3.dsc: downloading from http://ftp.debian.org/debian/>
  - <pytables_2.1.2.orig.tar.gz: downloading from http://ftp.debian.org/debian/>
  - <pytables_2.1.2-3.diff.gz: downloading from http://ftp.debian.org/debian/>
I: pytables [universe] -> python-tables_2.0.3-1ubuntu1 [universe].
I: pytables [universe] -> python-tables-doc_2.0.3-1ubuntu1 [universe].