Ubuntu

Bugs : pypoker-eval in Ubuntu

There are currently no open bugs.

"pypoker-eval" versions published in Ubuntu

Trusty (138.0-1.2): universe/libs
Saucy (138.0-1.2): universe/libs
Quantal (138.0-1ubuntu2): universe/libs
Precise (138.0-1ubuntu2): universe/libs
Lucid (137.0-1build1): universe/libs