Comment 18 for bug 309674

Loïc Minier (lool) wrote :

The problem isn't present in jaunty as there's a separate patch for the autotools update. The PYTHON= robustness change is present in Debian's SVN, but isn't merged yet in jaunty; I think it can wait until our next rebase on Debian, either in jaunty or jaunty+1.