Comment 3 for bug 339448

Josh (majik) wrote :

The error is back in 0.9.15.

[ 54.056651] warning: `pulseaudio' uses 32-bit capabilities (legacy support in use)