Comment 12 for bug 192888

Well, this bug was reported by me it was based on hardy, but I got this problem in gutsy too when I've started to play with pulseaudio. For me it seems the bug affects the daily usage of browsers since I'm using pulseaudio thus libflashsupport is needed regardless it's gutsy or hardy. For me at least, the problem is the same. I've got a crash report too with apport at bug #198020. Anyway I've just commented bug #196588 about these thoughts.