Comment 5 for bug 84537

Edmunds Kalniņš (edmunc) wrote :

I can also confirm this problem with the default gutsy server install + OpenVZ kernel (2.6.18-ovz-028stab048.1)