Comment 31 for bug 193696

Martin Pitt (pitti) wrote :

Hm, postgresql-8.3 has a strict dependency on "locales", so that should work..