Comment 8 for bug 344688

Steve Langasek (vorlon) wrote :

[Updating] postgresql-8.3 (8.3.6-1build1 [Ubuntu] < 8.3.7-1 [Debian])
 * Trying to add postgresql-8.3...
  - <postgresql-8.3_8.3.7-1.diff.gz: downloading from http://ftp.debian.org/debian/>
  - <postgresql-8.3_8.3.7.orig.tar.gz: downloading from http://ftp.debian.org/debian/>
  - <postgresql-8.3_8.3.7-1.dsc: downloading from http://ftp.debian.org/debian/>
I: postgresql-8.3 [main] -> libpq-dev_8.3.6-1build1 [main].
I: postgresql-8.3 [main] -> libpq5_8.3.6-1build1 [main].
I: postgresql-8.3 [main] -> libecpg6_8.3.6-1build1 [main].
I: postgresql-8.3 [main] -> libecpg-dev_8.3.6-1build1 [main].
I: postgresql-8.3 [main] -> libecpg-compat3_8.3.6-1build1 [main].
I: postgresql-8.3 [main] -> libpgtypes3_8.3.6-1build1 [main].
I: postgresql-8.3 [main] -> postgresql-8.3_8.3.6-1build1 [main].
I: postgresql-8.3 [main] -> postgresql-client-8.3_8.3.6-1build1 [main].
I: postgresql-8.3 [main] -> postgresql-server-dev-8.3_8.3.6-1build1 [main].
I: postgresql-8.3 [main] -> postgresql-doc-8.3_8.3.6-1build1 [main].
I: postgresql-8.3 [main] -> postgresql-contrib-8.3_8.3.6-1build1 [main].
I: postgresql-8.3 [main] -> postgresql-plperl-8.3_8.3.6-1build1 [main].
I: postgresql-8.3 [main] -> postgresql-plpython-8.3_8.3.6-1build1 [main].
I: postgresql-8.3 [main] -> postgresql-pltcl-8.3_8.3.6-1build1 [main].
I: postgresql-8.3 [main] -> postgresql_8.3.6-1build1 [main].
I: postgresql-8.3 [main] -> postgresql-client_8.3.6-1build1 [main].
I: postgresql-8.3 [main] -> postgresql-doc_8.3.6-1build1 [main].
I: postgresql-8.3 [main] -> postgresql-contrib_8.3.6-1build1 [main].