Comment 5 for bug 993378

Thomas Ward (teward) wrote :

this should go against the xchat package in universe and the xchat-gnome package in main, since xchat and xchat-gnome are also popular. this'd also go against irssi too, since a lot of CLI users use irssi.