Comment 32 for bug 340151

Dragomir Minkovski (dejuren) wrote :

The fix works in Gutsy. You need to upgrade pidgin-data and libpurple0 as well.