Comment 7 for bug 1578600

As part of bug 1569609, I have created a microrelease-update test version at: https://launchpad.net/~nacc/+archive/ubuntu/lp1569609, and have built a version of that PHP7.0 with the potential fix for this bug (as per SO) at: https://launchpad.net/~nacc/+archive/ubuntu/lp1578600.

If anyone affected could also test that version (7.0.8-0ubuntu1~lp1578600), that would be very helpful!