Comment 55 for bug 74647

RedScourge (redscourge) wrote :

would be awesome if this would be done, or if an optional php5-gd-boutell package could be created that does this. I know this would work, because I am currently running the default php5 package from karmic and only had to swap in my recompiled php5-gd package, php5-gd_5.2.10.dfsg.1-2ubuntu6.10_amd64.deb