Comment 38 for bug 74647

James Andrewartha (trs80) wrote :

Debian sid has php 5.3, so this will probably be fixed after lucid is released and the packages resynced.