Comment 34 for bug 74647

On Fri, Sep 18, 2009 at 6:55 PM, Ondřej Surý <email address hidden> wrote:
>> It is not dead, watch the commits. We are focusing on 2.1 release.
>
> That's indeed a good news. Thanks for the heads up.
>
>> I won't have the time to do it. It is in 5.3, if only 5.3 had made it
>> to the last release. However it could be a definitive *huge* plus for
>> your users to finally have something usable for gd and php.
>
> I'll try to poke other Debian maintainers. Although if you could
> pinpoint related CVS commit, it would be great.
>
> BTW: are you aware that 5.3.0 has broken compatibility layer? probably
> you are, if not ping me, I'll send you a patch.

Does it? Let me know if yes, I will fix asap as we are in the 5.3.1
release phase :)

Cheers,
--
Pierre

http://blog.thepimp.net | http://www.libgd.org