Comment 24 for bug 74647

gagarine (gagarine) wrote :

What's the status of this bug now?? A lot of PHP script need the bundled GD library. Drupal for exemple with image cache... And the quality is realy poor with the official GD.

I use ubuntu-serv and and don't would like recompile PHP for something basic like that!