Ubuntu

Comment 12 for bug 660227

Launchpad Janitor (janitor) wrote :

This bug was fixed in the package php5 - 5.3.3-1ubuntu9.1

---------------
php5 (5.3.3-1ubuntu9.1) maverick-proposed; urgency=low

  * debian/patches/php52389-pgsql-segfault.patch: removing,
    causes error handling to fail (LP: #660227)
 -- Clint Byrum <email address hidden> Thu, 14 Oct 2010 06:46:02 -0700