Comment 8 for bug 424789

Chuck Short (zulcss) wrote :

Hi I would like to ask for a FFE exception for php-suhosin. The debian changelog is the following:

 php-suhosin (0.9.28-1) unstable; urgency=low

   * New upstream version
     - Fixed crash bug with PHP 5.2.10 caused by a
       change in extension load order of ext/session
       (Closes: #538820)

 -- Alexander Wirt <email address hidden> Fri, 14 Aug 2009 08:09:56 +0200