Comment 34 for bug 397721

Michael Shadle (mshadle) wrote :

I meant in the description or changelog putting a note "PHP-FPM SAPI included (experimental)" or something.

It should be included in PHP 5.4 core, which should make it good enough to add in :)