There are currently no open bugs.

"php-opis-closure" versions published in Ubuntu

Oracular (3.6.3-2): universe/misc
Noble (3.6.3-2): universe/misc
Mantic (3.6.1-1): universe/misc
Jammy (3.6.1-1): universe/misc