There are currently no open bugs.

"php-gearman" versions published in Ubuntu

Jammy (2.1.0+1.1.2-0+deb11u1build1): universe/misc
Impish (2.1.0+1.1.2-0+deb11u1build1): universe/misc
Hirsute (2.1.0+1.1.2-0+deb11u1): universe/misc
Focal (2.0.6+1.1.2-7build1): universe/misc
Bionic (2.0.3+1.1.2+-1build3): universe/misc
Trusty (1.1.2-1build2): universe/misc