Ubuntu

Comment 3 for bug 487922

Jakob Unterwurzacher (jakobunt) wrote :

Workaround: Install pdftk from Ubuntu Jaunty. This depends on libgcj9 instead of the buggy (?) libgcj10.

The Jaunty packages:
http://de.archive.ubuntu.com/ubuntu/pool/universe/p/pdftk/pdftk_1.41-3ubuntu1_i386.deb
http://de.archive.ubuntu.com/ubuntu/pool/universe/p/pdftk/pdftk_1.41-3ubuntu1_amd64.deb