Comment 9 for bug 399071

Launchpad Janitor (janitor) wrote :

This bug was fixed in the package update-notifier - 0.87

---------------
update-notifier (0.87) karmic; urgency=low

  [ Dustin Kirkland ]
  * debian/control: recommend libpam-modules rather than update-motd,
    LP: #399071

 -- Dustin Kirkland <email address hidden> Thu, 16 Jul 2009 17:18:45 -0500