Comment 8 for bug 1795614

Julian Andres Klode (juliank) wrote :

(that was 1.1.9-1ubuntu2.18.04.3 in bionic)