Comment 6 for bug 1124398

Launchpad Janitor (janitor) wrote :

This bug was fixed in the package openvpn - 2.2.1-8ubuntu1.1

---------------
openvpn (2.2.1-8ubuntu1.1) precise-proposed; urgency=low

  [ Marc Gariépy ]
  * Add --script-security to the init.d script (was generated but not passed
    to openvpn). (LP: #1124398)
 -- Stephane Graber <email address hidden> Wed, 13 Feb 2013 16:17:34 -0500