Comment 9 for bug 244250

Launchpad Janitor (janitor) wrote :

This bug was fixed in the package openssl - 1.0.0e-2ubuntu3

---------------
openssl (1.0.0e-2ubuntu3) oneiric; urgency=low

  * Only issue a restart required notification on important upgrades, and
    not other actions such as reconfiguration or initial installation.
    (LP: #244250)
 -- Anders Kaseorg <email address hidden> Tue, 04 Oct 2011 13:33:35 +0100