Ubuntu

Comment 43 for bug 90513

M.S.S (m.s.s.) wrote :

Debian packages for OOo 2.2 are available too. It works too fine.