Ubuntu

Comment 22 for bug 267376

I would rather Intrepid be delayed than shipped with OOo 2.4.1.

Ship it with OOo 3.0!