Comment 45 for bug 152273

gcordoba (glgcg) wrote :

This is mad. It seems that newer versions of ubuntu are based on previous released versions plenty of bugs. In this way we never will obtain a stable version that make us proud of Linux.
However, and despite of that, I always prefer Linux! I never loss my hopes.
 Gustavo
PS.: the package mpich has the same problem...