Comment 1 for bug 1461276

Robie Basak (racb) wrote :

Thank you for taking the time to report this bug and helping to make Ubuntu better.

Which upstream releases are affected, please? Is it just 2.4.40, and thus just Wily? Or are 2.4.28 and/or 2.4.31 affected as well?