Comment 20 for bug 224800

Support for JNLP 1.5 and 6.0 has been recently added to IcedTea6 hg [1]

[1] http://icedtea.classpath.org/hg/icedtea6/rev/1ba29bfca5a0