No results for search

"ocaml-ladspa" versions published in Ubuntu

Groovy (0.1.4-1.1build4): universe/devel
Focal (0.1.4-1.1build4): universe/devel
Eoan (0.1.4-1.1build3): universe/devel
Bionic (0.1.4-1.1build3): universe/devel
Xenial (0.1.4-1.1build1): universe/devel
Trusty (0.1.4-1build2): universe/devel
Precise (0.1.4-1build1): universe/devel