Comment 5 for bug 1262710

Robie Basak (racb) wrote :

I just realised that liblua5.2-dev is in main. Perhaps we can bump lua in nginx in Ubuntu, and maybe see if Debian are OK to update, too.