Comment 42 for bug 794112

Steve Atwell (satwell) wrote :

Update looks good. I've installed nfs-common 1:1.2.5-3ubuntu3.1 from precise-proposed and added a -e to the rpc.gssd exec in /etc/init/gssd.conf. After stopping and starting the gssd service, I'm now getting immediate EACCESS errors when trying to open files with expired kerberos tickets.