Comment 26 for bug 1576024

Aki Ketolainen (akik) wrote :

wpasupplicant 2.4-0ubuntu6.1 amd64 fixed it for me.

My case was going from graphical.target to multi-user.target and back to graphical.target.