Comment 7 for bug 464274

Michael Selig (michael-selig) wrote :

I note that the original problem I reported in October last year is still present in Lucid.
The only workaround I have is to keep a copy of libncurses5.7.so from Jaunty and replace the Karmic (and now also Lucid) versions.
Why can't the above fix get into the Ubuntu distribution?