Comment 2 for bug 712021

I *think* simply rebuilding mythbuntu-live-autostart will fix this. It just
needs python2.7 stuff, it's still using python2.6.

On Wed, Feb 2, 2011 at 15:40, Ubuntu QA Website
<email address hidden>wrote:

> ** Tags added: iso-testing
>
> --
> You received this bug notification because you are a member of Ubuntu
> Installer Team, which is subscribed to ubiquity in ubuntu.
> https://bugs.launchpad.net/bugs/712021
>
> Title:
> Mythbuntu installer no longer prompts for system role
>

--
Mario Limonciello
<email address hidden>