Comment 1 for bug 153221

I can confirm this on Feisty with mysql-server upgrade attempt 5.0.38-0ubuntu1 → 5.0.38-0ubuntu1.1