Comment 13 for bug 1571865

#12 You're still using the "old" package (5.7.12-0ubuntu1.1) that fails but I'm talking about the one in proposed (see #10) (5.7.12-0ubuntu1.2).