Comment 8 for bug 948481

Launchpad Janitor (janitor) wrote :

This bug was fixed in the package openldap - 2.4.28-1.1ubuntu4

---------------
openldap (2.4.28-1.1ubuntu4) precise; urgency=low

  * debian/control: Build-Depends on dh-apparmor (LP: #948481)
 -- Jamie Strandboge <email address hidden> Thu, 05 Apr 2012 09:34:37 -0500