Comment 17 for bug 1286882

Juerg Walz (gw42) wrote :

The attached patch prevents the package from enabling the mpm_itk module (during installation). It worked for me.

This appears to be the solution (workaround) used in a newer version of the package, as well.